Current PHP version: 7.0.17-2+deb.sury.org~xenial+1
Software: Lumen (5.3.3) (Laravel Components 5.3.*)
Environment: beta